# Installation

To get started, use Composer to install the tool in your system:

composer global require awssat/tailwindo

TIP

To install this tool make sure that PHP & Composer (a PHP package manager) are installed on your system .